Top Menu

Menu > File > Write Project Writes a project to disk.

Read Project Reads a project from a disk file.

*Menu > File > New Project > Bitmap->Output * Creates a new project with a Bitmap node connected to an Output Node

Menu > File > New Project > Bitmap->Curves->Output Creates a new project with a Bitmap node connected to a Curves node connected to and Output node.

Menu > File > Save Dispaly Image Saves the current Display image. This is the image that is being displayed in the workspace.

Menu > Exit Close the program. Warning: It does not save the project info.

Menu > Edit > Undo (CTR+Z) Reverses the most recent action.

Menu > Edit > Redo (CTR+Y) Re-applies the most recent undone action.

Graph > Set Active Node Sets the Active Node

Graph > Set Display Node Sets the Display Node

*Graph > Enable Selected Nodes

*Graph > Disable Selected Nodes